Hello Guest, the thread was called 4.4k times and contains 1 replies

last post from Tkkg1994 -

S8+ Probleme beim Laden im Auszustand

  • Habe mal ein seltsames Problem :) sehe Video. Und vor paar Tagen konnte ich es auch nicht laden. Immer angezeigt bekommen das der Ladeanschluss feucht ist . Das war wie es eingeschaltet war. Was aber nicht der Fall war, da es nicht mal in der Nähe vom Wasser gewesen. Und seit gestern dieses Problem festgestellt. Habe mal bereits mit Samsung Support telefoniert. So ein Fall ist denen ja auch nicht bekannt. Muss es dann zu Überprüfung einschicken. Denn vom Softwarefehler gehen die nicht aus, wird wohl ein Hardware defekt vorliegen. Aber mal schauen,was die entscheiden. Ist jemandem von euch sowas schon bekannt ??



  • Habe mal ein seltsames Problem :) sehe Video. Und vor paar Tagen konnte ich es auch nicht laden. Immer angezeigt bekommen das der Ladeanschluss feucht ist . Das war wie es eingeschaltet war. Was aber nicht der Fall war, da es nicht mal in der Nähe vom Wasser gewesen. Und seit gestern dieses Problem festgestellt. Habe mal bereits mit Samsung Support telefoniert. So ein Fall ist denen ja auch nicht bekannt. Muss es dann zu Überprüfung einschicken. Denn vom Softwarefehler gehen die nicht aus, wird wohl ein Hardware defekt vorliegen. Aber mal schauen,was die entscheiden. Ist jemandem von euch sowas schon bekannt ??



    Hey
    Can you please edit your post into english? Most users aren't speaking german :)

    About the issue, never heard anything about it.


    Thanks for chaning it to english :thumbsup: